» Ubuntu » Пакеты

Error

two or more packages specified (libpmi21-dev lucid)