» Ubuntu » Пакеты

Error

two or more packages specified (libpython2.6 lucid)