» Ubuntu » Пакеты

Error

two or more packages specified (libreadline-dev lucid)