» Ubuntu » Пакеты

Error

two or more packages specified (libsane-dev lucid)