» Ubuntu » Пакеты

Error

two or more packages specified (libvlc2 lucid)