» Ubuntu » Пакеты » lucid (10.04LTS) » xfce » libxfce4util-bin
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Источник: libxfce4util  ]

Пакет: libxfce4util-bin (4.6.1-2ubuntu2) [universe]

Ссылки для libxfce4util-bin

Screenshot

Ресурсы Ubuntu:

Исходный код libxfce4util:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

tools for libxfce4util

This package contains binaries used by Xfce basic utility library. At the moment, the following programs are included:

 - xfce4-kiosk-query: query Xfce kiosk capabilities.

Другие пакеты, относящиеся к libxfce4util-bin

  • зависимости
  • рекомендации
  • предложения
  • dep: libc6 (>= 2.3.4) [amd64]
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libxfce4util4 (>= 4.6.0)
    Utility functions library for Xfce4

Загрузка libxfce4util-bin

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 29,5 Кб84,0 Кб [список файлов]
i386 29,2 Кб80,0 Кб [список файлов]