» Ubuntu » Пакеты

Error

two or more packages specified (libxxf86vm-dev lucid)