» Ubuntu » Пакеты

Error

two or more packages specified (multisync lucid)