» Ubuntu » Пакеты

Error

two or more packages specified (autodns-dhcp lucid)