» Ubuntu » Пакеты

Error

two or more packages specified (prism-google-talk lucid)