» Ubuntu » Пакеты

Error

two or more packages specified (ucspi-tcp-ipv6 lucid)