» Ubuntu » Пакеты

Error

two or more packages specified (netbook-launcher-efl lucid)