» Ubuntu » Пакеты

Error

two or more packages specified (nethack-console lucid)