» Ubuntu » Пакеты

Error

two or more packages specified (plasma-desktopthemes-artwork lucid)