» Ubuntu » Пакеты

Error

two or more packages specified (prism-google-mail lucid)