» Ubuntu » Пакеты

Error

two or more packages specified (python-argparse-doc lucid)