» Ubuntu » Пакеты

Error

two or more packages specified (python-rackspace-cloudservers lucid)