» Ubuntu » Пакеты

Error

two or more packages specified (rosegarden-data lucid)