» Ubuntu » Пакеты

Error

two or more packages specified (sakura lucid)