» Ubuntu » Пакеты

Error

two or more packages specified (snort-pgsql lucid)