» Ubuntu » Пакеты

Error

two or more packages specified (id3ren lucid)