» Ubuntu » Пакеты » lucid (10.04LTS) » sound » pulseaudio-module-bluetooth
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Источник: pulseaudio  ]

Пакет: pulseaudio-module-bluetooth (1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14)

Ссылки для pulseaudio-module-bluetooth

Screenshot

Ресурсы Ubuntu:

Исходный код pulseaudio:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Bluetooth module for PulseAudio sound server

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

This module enables PulseAudio to work with bluetooth devices, like headset or audio gateway.

The module is called module-bluetooth

Другие пакеты, относящиеся к pulseaudio-module-bluetooth

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libbluetooth3 (>= 4.40)
    Library to use the BlueZ Linux Bluetooth stack
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libdbus-1-3 (>= 1.0.2)
    simple interprocess messaging system
  • dep: libpulse0 (= 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu14)
    PulseAudio client libraries
  • dep: pulseaudio
    PulseAudio sound server

Загрузка pulseaudio-module-bluetooth

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 77,5 Кб304,0 Кб [список файлов]
i386 72,2 Кб300,0 Кб [список файлов]