» Ubuntu » Пакеты

Error

two or more packages specified (timer-applet lucid)