» Ubuntu » Пакеты

Error

two or more packages specified (ucspi-unix lucid)