» Ubuntu » Пакеты

Error

two or more packages specified (udhcpd lucid)