» Ubuntu » Пакеты

Error

two or more packages specified (yakuake lucid)