» Ubuntu » Пакеты

Error

two or more packages specified (zipcmp lucid)