» Ubuntu » Пакеты

Error

two or more packages specified (focuswriter natty-backports)