» Ubuntu » Пакеты

Error

two or more packages specified (linux-image-2.6.38-11-server natty-updates)