» Ubuntu » Пакеты

Error

two or more packages specified (unscd natty-updates)