» Ubuntu » Пакеты

Error

two or more packages specified (gally natty-updates)