» Ubuntu » Пакеты

Error

two or more packages specified (bcfg2-server natty-updates)