» Ubuntu » Пакеты

Error

two or more packages specified (binutils-dev natty-updates)