» Ubuntu » Пакеты

Error

two or more packages specified (byobu natty-updates)