» Ubuntu » Пакеты

Error

two or more packages specified (curl natty-updates)