» Ubuntu » Пакеты

Error

two or more packages specified (open-vm-tools-dbg natty-updates)