» Ubuntu » Пакеты

Error

two or more packages specified (eximon4 natty-updates)