» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-csb natty-updates)