» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-fa natty-updates)