» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-gu natty-updates)