» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-lv natty-updates)