» Ubuntu » Пакеты

Error

two or more packages specified (flashplugin-installer natty-updates)