» Ubuntu » Пакеты

Error

two or more packages specified (bomber natty-updates)