» Ubuntu » Пакеты

Error

two or more packages specified (killbots natty-updates)