» Ubuntu » Пакеты

Error

two or more packages specified (kiriki natty-updates)