» Ubuntu » Пакеты

Error

two or more packages specified (gnome-panel-bonobo natty-updates)