» Ubuntu » Пакеты

Error

two or more packages specified (update-manager natty-updates)