» Ubuntu » Пакеты

Error

two or more packages specified (input-modules-2.6.38-13-generic-di natty-updates)