» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-officebean natty-updates)