» Ubuntu » Пакеты

Error

two or more packages specified (kremotecontrol natty-updates)